<!DOCTYPE html>
<html class="no-js" lang="it-IT">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<title>Serie A, Spadafora: &#8220;28 maggio giorno in cui si decideranno le sorti del campionato&#8221; &#8211; Peoplexpress.it</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Peoplexpress.it &raquo; Feed" href="https://www.peoplexpress.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Peoplexpress.it &raquo; Feed dei commenti" href="https://www.peoplexpress.it/comments/feed/" />
<!-- This site uses the Google Analytics by ExactMetrics plugin v6.0.2 - Using Analytics tracking - https://www.exactmetrics.com/ -->
<script type="text/javascript" data-cfasync="false">
	var em_version         = '6.0.2';
	var em_track_user      = true;
	var em_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-61146535-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( em_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-61146535-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
		__gaTracker( function() { window.ga = __gaTracker; } );
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + em_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}
</script>
<!-- / Google Analytics by ExactMetrics -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.peoplexpress.it\/wordpress\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.1"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.peoplexpress.it/wordpress/wp-includes/css/dist/block-library/style.min.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-consent-style-css'  href='https://www.peoplexpress.it/wordpress/wp-content/plugins/uk-cookie-consent/assets/css/style.css?ver=5.4.1' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Oswald:400,700,300|PT+Serif:400,400italic,700,700italic' type='text/css' media='all' />
<link rel='stylesheet' id='mh-font-awesome-css'  href='https://www.peoplexpress.it/wordpress/wp-content/themes/mh-newsdesk-lite/includes/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mh-style-css'  href='https://www.peoplexpress.it/wordpress/wp-content/themes/mh-newsdesk-lite/style.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://www.peoplexpress.it/wordpress/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.peoplexpress.it","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.peoplexpress.it/wordpress/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend.min.js?ver=6.0.2'></script>
<script type='text/javascript' src='https://www.peoplexpress.it/wordpress/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.peoplexpress.it/wordpress/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.peoplexpress.it/wordpress/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<script type='text/javascript' src='https://www.peoplexpress.it/wordpress/wp-content/themes/mh-newsdesk-lite/js/scripts.js?ver=5.4.1'></script>
<link rel='https://api.w.org/' href='https://www.peoplexpress.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.peoplexpress.it/wordpress/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.peoplexpress.it/wordpress/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.1" />
<link rel="canonical" href="https://www.peoplexpress.it/2020/05/22/serie-a-spadafora-28-maggio-giorno-in-cui-si-decideranno-le-sorti-del-campionato/22293/" />
<link rel='shortlink' href='https://www.peoplexpress.it/?p=22293' />
<link rel="alternate" type="application/json+oembed" href="https://www.peoplexpress.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.peoplexpress.it%2F2020%2F05%2F22%2Fserie-a-spadafora-28-maggio-giorno-in-cui-si-decideranno-le-sorti-del-campionato%2F22293%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.peoplexpress.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.peoplexpress.it%2F2020%2F05%2F22%2Fserie-a-spadafora-28-maggio-giorno-in-cui-si-decideranno-le-sorti-del-campionato%2F22293%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Salva",
	Subscribe: "Abbonati",
	Email: "Email",
	Bookmark: "Segnalibro",
	ShowAll: "espandi",
	ShowLess: "comprimi",
	FindServices: "Trova servizi",
	FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
	PoweredBy: "Powered by",
	ShareViaEmail: "Condividi via email",
	SubscribeViaEmail: "Iscriviti via email",
	BookmarkInYourBrowser: "Aggiungi ai segnalibri",
	BookmarkInstructions: "Premi Ctrl+D o \u2318+D per mettere questa pagina nei preferiti",
	AddToYourFavorites: "Aggiungi ai favoriti",
	SendFromWebOrProgram: "Invia da qualsiasi indirizzo email o programma di posta elettronica",
	EmailProgram: "Programma di posta elettronica",
	More: "Di più&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<meta name="generator" content="Site Kit by Google 1.8.1" /><style id="ctcc-css" type="text/css" media="screen">
				#catapult-cookie-bar {
					box-sizing: border-box;
					max-height: 0;
					opacity: 0;
					z-index: 99999;
					overflow: hidden;
					color: #ddd;
					position: fixed;
					left: 0;
					bottom: 0;
					width: 100%;
					background-color: #464646;
				}
				#catapult-cookie-bar a {
					color: #fff;
				}
				#catapult-cookie-bar .x_close span {
					background-color: ;
				}
				button#catapultCookie {
					background:;
					color: ;
					border: 0; padding: 6px 9px; border-radius: 3px;
				}
				#catapult-cookie-bar h3 {
					color: #ddd;
				}
				.has-cookie-bar #catapult-cookie-bar {
					opacity: 1;
					max-height: 999px;
					min-height: 30px;
				}</style>

<!-- Facebook Like Thumbnail (v0.4) -->
<meta property="og:image" content="https://www.peoplexpress.it/wordpress/wp-content/uploads/2020/05/Spadafora-serie-a-28-maggio-decisione.jpg" />
<!-- using featured thumbnail -->
<!-- Facebook Like Thumbnail (By Ashfame - https://github.com/ashfame/facebook-like-thumbnail) -->

<!--[if lt IE 9]>
<script src="https://www.peoplexpress.it/wordpress/wp-content/themes/mh-newsdesk-lite/js/css3-mediaqueries.js"></script>
<![endif]-->
<link rel="amphtml" href="https://www.peoplexpress.it/2020/05/22/serie-a-spadafora-28-maggio-giorno-in-cui-si-decideranno-le-sorti-del-campionato/22293/amp/"><link rel="icon" href="https://www.peoplexpress.it/wordpress/wp-content/uploads/2015/03/cropped-logo-peoplexpress-E-e1525690682122-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.peoplexpress.it/wordpress/wp-content/uploads/2015/03/cropped-logo-peoplexpress-E-e1525690682122-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.peoplexpress.it/wordpress/wp-content/uploads/2015/03/cropped-logo-peoplexpress-E-e1525690682122-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.peoplexpress.it/wordpress/wp-content/uploads/2015/03/cropped-logo-peoplexpress-E-e1525690682122-270x270.png" />
</head>
<body class="post-template-default single single-post postid-22293 single-format-standard ctcc-exclude-AN mh-right-sb">
<div id="mh-wrapper">
<header class="mh-header">
	<div class="header-wrap mh-clearfix">
		<a href="https://www.peoplexpress.it/" title="Peoplexpress.it" rel="home">
<div class="logo-wrap" role="banner">
<img src="https://www.peoplexpress.it/wordpress/wp-content/uploads/2019/11/cropped-logo-peoplexpress.png" height="100" width="300" alt="Peoplexpress.it" />
</div>
</a>
	</div>
	<div class="header-menu mh-clearfix">
		<nav class="main-nav mh-clearfix">
			<div class="menu-categorie-container"><ul id="menu-categorie" class="menu"><li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="https://www.peoplexpress.it/category/primo-piano/">PRIMO PIANO</a></li>
<li id="menu-item-7" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7"><a href="https://www.peoplexpress.it/category/cronaca/">CRONACA</a></li>
<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="https://www.peoplexpress.it/category/trend/">TREND</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-10"><a href="https://www.peoplexpress.it/category/sport/">SPORT</a></li>
<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="https://www.peoplexpress.it/category/spettacolo/">SPETTACOLO</a></li>
<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="https://www.peoplexpress.it/category/tecnologia/">TECNOLOGIA</a></li>
<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="https://www.peoplexpress.it/category/video/">VIDEO</a></li>
<li id="menu-item-19749" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19749"><a href="https://www.peoplexpress.it/note-legali/informativa-privacy/">Informativa Privacy</a></li>
<li id="menu-item-19789" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19789"><a href="https://www.peoplexpress.it/cookie-policy/">Cookie</a></li>
<li id="menu-item-19751" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19751"><a href="https://www.peoplexpress.it/contatti/">Contatti</a></li>
<li id="menu-item-19752" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19752"><a href="https://www.peoplexpress.it/redazione/">Redazione</a></li>
<li id="menu-item-19750" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19750"><a href="https://www.peoplexpress.it/note-legali/">Note legali</a></li>
</ul></div>		</nav>
	</div>
</header><div class="mh-section mh-group">
	<div id="main-content" class="mh-content"><article id="post-22293" class="post-22293 post type-post status-publish format-standard has-post-thumbnail hentry category-sport tag-28-maggio tag-coronavirus tag-covid-19 tag-ministro-spadafora tag-serie-a">
	<header class="entry-header mh-clearfix">
		<h1 class="entry-title">Serie A, Spadafora: &#8220;28 maggio giorno in cui si decideranno le sorti del campionato&#8221;</h1>
		<div class="entry-tags mh-clearfix"><span>TOPICS:</span><a href="https://www.peoplexpress.it/tag/28-maggio/" rel="tag">28 maggio</a><a href="https://www.peoplexpress.it/tag/coronavirus/" rel="tag">coronavirus</a><a href="https://www.peoplexpress.it/tag/covid-19/" rel="tag">covid-19</a><a href="https://www.peoplexpress.it/tag/ministro-spadafora/" rel="tag">ministro spadafora</a><a href="https://www.peoplexpress.it/tag/serie-a/" rel="tag">serie a</a></div>	</header>
	
<figure class="entry-thumbnail">
<img width="777" height="437" src="https://www.peoplexpress.it/wordpress/wp-content/uploads/2020/05/Spadafora-serie-a-28-maggio-decisione-777x437.jpg" class="attachment-content-single size-content-single wp-post-image" alt="28 maggio giorno in cui si decideranno le sorti della Serie A, lo ha riferito il ministro dello sport Spadafora" srcset="https://www.peoplexpress.it/wordpress/wp-content/uploads/2020/05/Spadafora-serie-a-28-maggio-decisione-777x437.jpg 777w, https://www.peoplexpress.it/wordpress/wp-content/uploads/2020/05/Spadafora-serie-a-28-maggio-decisione-580x326.jpg 580w, https://www.peoplexpress.it/wordpress/wp-content/uploads/2020/05/Spadafora-serie-a-28-maggio-decisione-1024x576.jpg 1024w, https://www.peoplexpress.it/wordpress/wp-content/uploads/2020/05/Spadafora-serie-a-28-maggio-decisione-768x432.jpg 768w, https://www.peoplexpress.it/wordpress/wp-content/uploads/2020/05/Spadafora-serie-a-28-maggio-decisione-260x146.jpg 260w, https://www.peoplexpress.it/wordpress/wp-content/uploads/2020/05/Spadafora-serie-a-28-maggio-decisione-120x67.jpg 120w, https://www.peoplexpress.it/wordpress/wp-content/uploads/2020/05/Spadafora-serie-a-28-maggio-decisione.jpg 1200w" sizes="(max-width: 777px) 100vw, 777px" /></figure>
	<p class="entry-meta">
<span class="entry-meta-author vcard author">Posted By: <a class="fn" href="https://www.peoplexpress.it/author/peoplexpress/">peoplexpress</a></span>
<span class="entry-meta-date updated">22 Maggio 2020</span>
</p>
	<div class="entry-content mh-clearfix">
		
<div class='code-block code-block-2' style='margin: 8px 8px 8px 0; float: left;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 336x280 test e disp dentro articolo -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-8352398646096529"
     data-ad-slot="7146942694"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p>Serie A ancora nell&#8217;incertezza anche se la pubblicazione ufficiale del protocollo che consentirà alle squadre di Serie A di riprendere gli allenamenti è un buon segnale. Ad annunciare le buone notizie è stato direttamente il Ministro dello Sport, Vincenzo Spadafora al TG1. Lo stesso ministro però ha rimandato qualsiasi decisione al 28 maggio prossimo, giorno in cui le parti, calcio, governo e CTS si riuniranno per chiarire una volta per tutte le modalità di proseguimento della stagione sportiva 2019/2020. Negli ultimi giorni è cresciuta sempre più l&#8217;ipotesi dei Playoff e Playout.</p>



<p>Le dichiarazioni del Ministro dello Sport, Vincenzo Spadafora: &#8220;Pochi minuti fa abbiamo pubblicato ufficialmente il protocollo che consente alle squadre di Serie A di riprendere gli allenamenti. È arrivato il definitivo ok del Comitato Tecnico Scientifico&#8221;. </p><div class='code-block code-block-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="fluid"
     data-ad-layout-key="-hb-1q-1i+20+as"
     data-ad-client="ca-pub-8352398646096529"
     data-ad-slot="9923459468"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>




<h2><a href="https://www.peoplexpress.it/2020/05/20/seria-a-consiglio-federale-non-esclude-playoff-serie-b-e-c-si-faranno-stop-ai-dilettanti/22262/">Seria A: Consiglio federale non esclude Playoff. Serie B e C si faranno, stop ai dilettanti</a></h2>



<p>Poi il Ministro ha preseguito: &#8220;Lunedì 25 riceverò dalla FIGC il protocollo per la ripresa del campionato, le nuove regole che il calcio ci propone per ripartire. Una volta ricevute le trasferirò al Comitato Tecnico Scientifico&#8221;. </p><div class='code-block code-block-4' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="fluid"
     data-ad-layout-key="-hb-1q-1i+20+as"
     data-ad-client="ca-pub-8352398646096529"
     data-ad-slot="9923459468"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>




<h2><a href="https://www.peoplexpress.it/2020/05/19/serie-a-soluzione-playoff-e-playout-ipotesi-migliore/22208/">Serie A: “Soluzione Playoff e Playout ipotesi migliore”</a></h2>



<p>Spadafora ha concluso il suo intervento: &#8220;Il mio impegno è arrivare all’incontro di giovedì 28 con un orientamento del CTS, per fare in modo di decidere, con tutte le componenti del calcio, se ci siano davvero i presupposti per riprendere o meno&#8221;.</p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.peoplexpress.it/2020/05/22/serie-a-spadafora-28-maggio-giorno-in-cui-si-decideranno-le-sorti-del-campionato/22293/" data-a2a-title="Serie A, Spadafora: “28 maggio giorno in cui si decideranno le sorti del campionato”"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.peoplexpress.it%2F2020%2F05%2F22%2Fserie-a-spadafora-28-maggio-giorno-in-cui-si-decideranno-le-sorti-del-campionato%2F22293%2F&amp;linkname=Serie%20A%2C%20Spadafora%3A%20%E2%80%9C28%20maggio%20giorno%20in%20cui%20si%20decideranno%20le%20sorti%20del%20campionato%E2%80%9D" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.peoplexpress.it%2F2020%2F05%2F22%2Fserie-a-spadafora-28-maggio-giorno-in-cui-si-decideranno-le-sorti-del-campionato%2F22293%2F&amp;linkname=Serie%20A%2C%20Spadafora%3A%20%E2%80%9C28%20maggio%20giorno%20in%20cui%20si%20decideranno%20le%20sorti%20del%20campionato%E2%80%9D" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fwww.peoplexpress.it%2F2020%2F05%2F22%2Fserie-a-spadafora-28-maggio-giorno-in-cui-si-decideranno-le-sorti-del-campionato%2F22293%2F&amp;linkname=Serie%20A%2C%20Spadafora%3A%20%E2%80%9C28%20maggio%20giorno%20in%20cui%20si%20decideranno%20le%20sorti%20del%20campionato%E2%80%9D" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_like addtoany_special_service" data-layout="button" data-href="https://www.peoplexpress.it/2020/05/22/serie-a-spadafora-28-maggio-giorno-in-cui-si-decideranno-le-sorti-del-campionato/22293/"></a><a class="a2a_button_twitter_tweet addtoany_special_service" data-url="https://www.peoplexpress.it/2020/05/22/serie-a-spadafora-28-maggio-giorno-in-cui-si-decideranno-le-sorti-del-campionato/22293/" data-text="Serie A, Spadafora: “28 maggio giorno in cui si decideranno le sorti del campionato”"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div>	</div>
</article><nav class="post-nav-wrap" role="navigation">
<ul class="post-nav mh-clearfix">
<li class="post-nav-prev">
<a href="https://www.peoplexpress.it/2020/05/22/reddito-di-emergenza-rem-finalmente-online-sul-sito-inps-tutto-per-richiederlo/22289/" rel="prev"><i class="fa fa-chevron-left"></i>Previous post</a></li>
<li class="post-nav-next">
</li>
</ul>
</nav>
<div class='code-block code-block-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 336x280 fine articolo (basso) testo ed immagine -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-8352398646096529"
     data-ad-slot="2232328291"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
	</div>
	<aside class="mh-sidebar">
	<div id="search-3" class="sb-widget mh-clearfix widget_search"><form role="search" method="get" class="search-form" action="https://www.peoplexpress.it/">
				<label>
					<span class="screen-reader-text">Ricerca per:</span>
					<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Cerca" />
			</form></div><div id="media_image-4" class="sb-widget mh-clearfix widget_media_image"><a href="https://www.iene.mediaset.it/"><img width="590" height="332" src="https://www.peoplexpress.it/wordpress/wp-content/uploads/2018/05/C_116_articolo_16805_articolo.jpg" class="image wp-image-19635  attachment-full size-full" alt="Le Iene 12 marzo: Replica servizi della puntata andata in onda su Italia 1, ieri sera, condotta da Alessia Marcuzzi e Nicola Savino" style="max-width: 100%; height: auto;" srcset="https://www.peoplexpress.it/wordpress/wp-content/uploads/2018/05/C_116_articolo_16805_articolo.jpg 590w, https://www.peoplexpress.it/wordpress/wp-content/uploads/2018/05/C_116_articolo_16805_articolo-300x169.jpg 300w, https://www.peoplexpress.it/wordpress/wp-content/uploads/2018/05/C_116_articolo_16805_articolo-260x146.jpg 260w, https://www.peoplexpress.it/wordpress/wp-content/uploads/2018/05/C_116_articolo_16805_articolo-120x67.jpg 120w" sizes="(max-width: 590px) 100vw, 590px" /></a></div><div id="media_image-5" class="sb-widget mh-clearfix widget_media_image"><a href="http://www.superenalotto.it/estrazioni/ultimo-concorso"><img width="300" height="139" src="https://www.peoplexpress.it/wordpress/wp-content/uploads/2018/05/SuperEnalotto_estrazione-300x139.png" class="image wp-image-19646  attachment-medium size-medium" alt="estrazione superenalotto 7 maggio" style="max-width: 100%; height: auto;" srcset="https://www.peoplexpress.it/wordpress/wp-content/uploads/2018/05/SuperEnalotto_estrazione-300x139.png 300w, https://www.peoplexpress.it/wordpress/wp-content/uploads/2018/05/SuperEnalotto_estrazione-768x356.png 768w, https://www.peoplexpress.it/wordpress/wp-content/uploads/2018/05/SuperEnalotto_estrazione-1024x475.png 1024w, https://www.peoplexpress.it/wordpress/wp-content/uploads/2018/05/SuperEnalotto_estrazione.png 1031w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div id="mh_newsdesk_lite_custom_posts-3" class="sb-widget mh-clearfix mh_newsdesk_lite_custom_posts">		<div class="mh-cp-widget mh-clearfix">				<article class="cp-wrap cp-small mh-clearfix">
					<div class="cp-thumb-small">
						<a href="https://www.peoplexpress.it/2020/05/22/serie-a-spadafora-28-maggio-giorno-in-cui-si-decideranno-le-sorti-del-campionato/22293/" title="Serie A, Spadafora: &#8220;28 maggio giorno in cui si decideranno le sorti del campionato&#8221;"><img width="120" height="67" src="https://www.peoplexpress.it/wordpress/wp-content/uploads/2020/05/Spadafora-serie-a-28-maggio-decisione-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="28 maggio giorno in cui si decideranno le sorti della Serie A, lo ha riferito il ministro dello sport Spadafora" srcset="https://www.peoplexpress.it/wordpress/wp-content/uploads/2020/05/Spadafora-serie-a-28-maggio-decisione-120x67.jpg 120w, https://www.peoplexpress.it/wordpress/wp-content/uploads/2020/05/Spadafora-serie-a-28-maggio-decisione-580x326.jpg 580w, https://www.peoplexpress.it/wordpress/wp-content/uploads/2020/05/Spadafora-serie-a-28-maggio-decisione-1024x576.jpg 1024w, https://www.peoplexpress.it/wordpress/wp-content/uploads/2020/05/Spadafora-serie-a-28-maggio-decisione-768x432.jpg 768w, https://www.peoplexpress.it/wordpress/wp-content/uploads/2020/05/Spadafora-serie-a-28-maggio-decisione-777x437.jpg 777w, https://www.peoplexpress.it/wordpress/wp-content/uploads/2020/05/Spadafora-serie-a-28-maggio-decisione-260x146.jpg 260w, https://www.peoplexpress.it/wordpress/wp-content/uploads/2020/05/Spadafora-serie-a-28-maggio-decisione.jpg 1200w" sizes="(max-width: 120px) 100vw, 120px" /></a>
					</div>
					<p class="entry-meta"><span class="updated">22 Maggio 2020</span></p>
					<h3 class="cp-title-small"><a href="https://www.peoplexpress.it/2020/05/22/serie-a-spadafora-28-maggio-giorno-in-cui-si-decideranno-le-sorti-del-campionato/22293/" title="Serie A, Spadafora: &#8220;28 maggio giorno in cui si decideranno le sorti del campionato&#8221;" rel="bookmark">Serie A, Spadafora: &#8220;28 maggio giorno in cui si decideranno le sorti del campionato&#8221;</a></h3>
				</article>
				<hr class="mh-separator">				<article class="cp-wrap cp-small mh-clearfix">
					<div class="cp-thumb-small">
						<a href="https://www.peoplexpress.it/2020/05/20/seria-a-consiglio-federale-non-esclude-playoff-serie-b-e-c-si-faranno-stop-ai-dilettanti/22262/" title="Seria A: Consiglio federale non esclude Playoff. Serie B e C si faranno, stop ai dilettanti"><img width="120" height="67" src="https://www.peoplexpress.it/wordpress/wp-content/uploads/2020/05/serie-a-positivi-tanti-calciatori-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="consiglio federale non esclude ipotesi playoff per la Serie A" srcset="https://www.peoplexpress.it/wordpress/wp-content/uploads/2020/05/serie-a-positivi-tanti-calciatori-120x67.jpg 120w, https://www.peoplexpress.it/wordpress/wp-content/uploads/2020/05/serie-a-positivi-tanti-calciatori-777x437.jpg 777w, https://www.peoplexpress.it/wordpress/wp-content/uploads/2020/05/serie-a-positivi-tanti-calciatori-260x146.jpg 260w" sizes="(max-width: 120px) 100vw, 120px" /></a>
					</div>
					<p class="entry-meta"><span class="updated">20 Maggio 2020</span></p>
					<h3 class="cp-title-small"><a href="https://www.peoplexpress.it/2020/05/20/seria-a-consiglio-federale-non-esclude-playoff-serie-b-e-c-si-faranno-stop-ai-dilettanti/22262/" title="Seria A: Consiglio federale non esclude Playoff. Serie B e C si faranno, stop ai dilettanti" rel="bookmark">Seria A: Consiglio federale non esclude Playoff. Serie B e C si faranno, stop ai dilettanti</a></h3>
				</article>
				<hr class="mh-separator">				<article class="cp-wrap cp-small mh-clearfix">
					<div class="cp-thumb-small">
						<a href="https://www.peoplexpress.it/2020/05/19/serie-a-soluzione-playoff-e-playout-ipotesi-migliore/22208/" title="Serie A: &#8220;Soluzione Playoff e Playout ipotesi migliore&#8221;"><img width="120" height="67" src="https://www.peoplexpress.it/wordpress/wp-content/uploads/2020/04/0EC6D748-11B5-46A8-B2FA-9FA0F65B9EDC-120x67.png" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="Serie A ennesimo slittamento su ritorno in campo ipotesi playoff" srcset="https://www.peoplexpress.it/wordpress/wp-content/uploads/2020/04/0EC6D748-11B5-46A8-B2FA-9FA0F65B9EDC-120x67.png 120w, https://www.peoplexpress.it/wordpress/wp-content/uploads/2020/04/0EC6D748-11B5-46A8-B2FA-9FA0F65B9EDC-580x326.png 580w, https://www.peoplexpress.it/wordpress/wp-content/uploads/2020/04/0EC6D748-11B5-46A8-B2FA-9FA0F65B9EDC-1024x576.png 1024w, https://www.peoplexpress.it/wordpress/wp-content/uploads/2020/04/0EC6D748-11B5-46A8-B2FA-9FA0F65B9EDC-768x432.png 768w, https://www.peoplexpress.it/wordpress/wp-content/uploads/2020/04/0EC6D748-11B5-46A8-B2FA-9FA0F65B9EDC-777x437.png 777w, https://www.peoplexpress.it/wordpress/wp-content/uploads/2020/04/0EC6D748-11B5-46A8-B2FA-9FA0F65B9EDC-260x146.png 260w, https://www.peoplexpress.it/wordpress/wp-content/uploads/2020/04/0EC6D748-11B5-46A8-B2FA-9FA0F65B9EDC.png 1334w" sizes="(max-width: 120px) 100vw, 120px" /></a>
					</div>
					<p class="entry-meta"><span class="updated">19 Maggio 2020</span></p>
					<h3 class="cp-title-small"><a href="https://www.peoplexpress.it/2020/05/19/serie-a-soluzione-playoff-e-playout-ipotesi-migliore/22208/" title="Serie A: &#8220;Soluzione Playoff e Playout ipotesi migliore&#8221;" rel="bookmark">Serie A: &#8220;Soluzione Playoff e Playout ipotesi migliore&#8221;</a></h3>
				</article>
				<hr class="mh-separator">				<article class="cp-wrap cp-small mh-clearfix">
					<div class="cp-thumb-small">
						<a href="https://www.peoplexpress.it/2020/05/13/serie-a-il-18-maggio-riprenderanno-gli-allenamenti-di-gruppo-la-lega-propone-la-ripresa-del-campionato-il-13-giugno/22139/" title="Serie A: il 18 maggio riprenderanno gli allenamenti di gruppo. La Lega propone la ripresa del campionato il 13 giugno"><img width="120" height="67" src="https://www.peoplexpress.it/wordpress/wp-content/uploads/2020/05/Lega-Serie-A-spadafora-18-maggio-13-giugno-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="serie a vicina alla ripresa, allenamenti di squadra dal 18 maggio e ripresa campionato dal 13 giugno" srcset="https://www.peoplexpress.it/wordpress/wp-content/uploads/2020/05/Lega-Serie-A-spadafora-18-maggio-13-giugno-120x67.jpg 120w, https://www.peoplexpress.it/wordpress/wp-content/uploads/2020/05/Lega-Serie-A-spadafora-18-maggio-13-giugno-580x326.jpg 580w, https://www.peoplexpress.it/wordpress/wp-content/uploads/2020/05/Lega-Serie-A-spadafora-18-maggio-13-giugno-1024x576.jpg 1024w, https://www.peoplexpress.it/wordpress/wp-content/uploads/2020/05/Lega-Serie-A-spadafora-18-maggio-13-giugno-768x432.jpg 768w, https://www.peoplexpress.it/wordpress/wp-content/uploads/2020/05/Lega-Serie-A-spadafora-18-maggio-13-giugno-777x437.jpg 777w, https://www.peoplexpress.it/wordpress/wp-content/uploads/2020/05/Lega-Serie-A-spadafora-18-maggio-13-giugno-260x146.jpg 260w, https://www.peoplexpress.it/wordpress/wp-content/uploads/2020/05/Lega-Serie-A-spadafora-18-maggio-13-giugno.jpg 1201w" sizes="(max-width: 120px) 100vw, 120px" /></a>
					</div>
					<p class="entry-meta"><span class="updated">13 Maggio 2020</span></p>
					<h3 class="cp-title-small"><a href="https://www.peoplexpress.it/2020/05/13/serie-a-il-18-maggio-riprenderanno-gli-allenamenti-di-gruppo-la-lega-propone-la-ripresa-del-campionato-il-13-giugno/22139/" title="Serie A: il 18 maggio riprenderanno gli allenamenti di gruppo. La Lega propone la ripresa del campionato il 13 giugno" rel="bookmark">Serie A: il 18 maggio riprenderanno gli allenamenti di gruppo. La Lega propone la ripresa del campionato il 13 giugno</a></h3>
				</article>
				<hr class="mh-separator">				<article class="cp-wrap cp-small mh-clearfix">
					<div class="cp-thumb-small">
						<a href="https://www.peoplexpress.it/2020/05/08/serie-a-a-rischio-ripartenza-pioggia-di-positivi-fra-i-calciatori/22066/" title="Serie A: a rischio ripartenza, pioggia di positivi fra i calciatori"><img width="120" height="67" src="https://www.peoplexpress.it/wordpress/wp-content/uploads/2020/05/serie-a-positivi-tanti-calciatori-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="consiglio federale non esclude ipotesi playoff per la Serie A" srcset="https://www.peoplexpress.it/wordpress/wp-content/uploads/2020/05/serie-a-positivi-tanti-calciatori-120x67.jpg 120w, https://www.peoplexpress.it/wordpress/wp-content/uploads/2020/05/serie-a-positivi-tanti-calciatori-777x437.jpg 777w, https://www.peoplexpress.it/wordpress/wp-content/uploads/2020/05/serie-a-positivi-tanti-calciatori-260x146.jpg 260w" sizes="(max-width: 120px) 100vw, 120px" /></a>
					</div>
					<p class="entry-meta"><span class="updated">8 Maggio 2020</span></p>
					<h3 class="cp-title-small"><a href="https://www.peoplexpress.it/2020/05/08/serie-a-a-rischio-ripartenza-pioggia-di-positivi-fra-i-calciatori/22066/" title="Serie A: a rischio ripartenza, pioggia di positivi fra i calciatori" rel="bookmark">Serie A: a rischio ripartenza, pioggia di positivi fra i calciatori</a></h3>
				</article>
				<hr class="mh-separator">				<article class="cp-wrap cp-small mh-clearfix">
					<div class="cp-thumb-small">
						<a href="https://www.peoplexpress.it/2020/05/05/sky-crollo-ascolti-cancellati-alcuni-canali-diritti-calcio-sempre-piu-nel-caos/22030/" title="Sky: crollo ascolti, cancellati alcuni canali! Diritti calcio sempre più nel caos"><img width="120" height="67" src="https://www.peoplexpress.it/wordpress/wp-content/uploads/2020/05/sky-cancella-alcuni-canali-crollo-ascolti-120x67.jpeg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="canali cancellati da sky, diritti tv calcio in bilico" srcset="https://www.peoplexpress.it/wordpress/wp-content/uploads/2020/05/sky-cancella-alcuni-canali-crollo-ascolti-120x67.jpeg 120w, https://www.peoplexpress.it/wordpress/wp-content/uploads/2020/05/sky-cancella-alcuni-canali-crollo-ascolti-777x437.jpeg 777w, https://www.peoplexpress.it/wordpress/wp-content/uploads/2020/05/sky-cancella-alcuni-canali-crollo-ascolti-260x146.jpeg 260w" sizes="(max-width: 120px) 100vw, 120px" /></a>
					</div>
					<p class="entry-meta"><span class="updated">5 Maggio 2020</span></p>
					<h3 class="cp-title-small"><a href="https://www.peoplexpress.it/2020/05/05/sky-crollo-ascolti-cancellati-alcuni-canali-diritti-calcio-sempre-piu-nel-caos/22030/" title="Sky: crollo ascolti, cancellati alcuni canali! Diritti calcio sempre più nel caos" rel="bookmark">Sky: crollo ascolti, cancellati alcuni canali! Diritti calcio sempre più nel caos</a></h3>
				</article>
				<hr class="mh-separator">				<article class="cp-wrap cp-small mh-clearfix">
					<div class="cp-thumb-small">
						<a href="https://www.peoplexpress.it/2020/04/28/serie-a-piano-b-in-cantiere-niente-scudetto-due-retrocessioni-e-due-promozioni-dalla-b/21966/" title="Serie A: piano B in cantiere, niente Scudetto, due retrocessioni e due promozioni dalla B"><img width="120" height="67" src="https://www.peoplexpress.it/wordpress/wp-content/uploads/2020/04/serie-a-piano-b-niente-scudetto-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="i tempi lunghi potrebbero portare FIGC e Lega Calcio alla messa in atto di un piano B" srcset="https://www.peoplexpress.it/wordpress/wp-content/uploads/2020/04/serie-a-piano-b-niente-scudetto-120x67.jpg 120w, https://www.peoplexpress.it/wordpress/wp-content/uploads/2020/04/serie-a-piano-b-niente-scudetto-580x326.jpg 580w, https://www.peoplexpress.it/wordpress/wp-content/uploads/2020/04/serie-a-piano-b-niente-scudetto-1024x576.jpg 1024w, https://www.peoplexpress.it/wordpress/wp-content/uploads/2020/04/serie-a-piano-b-niente-scudetto-768x432.jpg 768w, https://www.peoplexpress.it/wordpress/wp-content/uploads/2020/04/serie-a-piano-b-niente-scudetto-777x437.jpg 777w, https://www.peoplexpress.it/wordpress/wp-content/uploads/2020/04/serie-a-piano-b-niente-scudetto-260x146.jpg 260w, https://www.peoplexpress.it/wordpress/wp-content/uploads/2020/04/serie-a-piano-b-niente-scudetto.jpg 1200w" sizes="(max-width: 120px) 100vw, 120px" /></a>
					</div>
					<p class="entry-meta"><span class="updated">28 Aprile 2020</span></p>
					<h3 class="cp-title-small"><a href="https://www.peoplexpress.it/2020/04/28/serie-a-piano-b-in-cantiere-niente-scudetto-due-retrocessioni-e-due-promozioni-dalla-b/21966/" title="Serie A: piano B in cantiere, niente Scudetto, due retrocessioni e due promozioni dalla B" rel="bookmark">Serie A: piano B in cantiere, niente Scudetto, due retrocessioni e due promozioni dalla B</a></h3>
				</article>
				<hr class="mh-separator">		</div></div>		<div id="recent-posts-6" class="sb-widget mh-clearfix widget_recent_entries">		<h4 class="widget-title"><span>Articoli recenti</span></h4>		<ul>
											<li>
					<a href="https://www.peoplexpress.it/2020/05/22/serie-a-spadafora-28-maggio-giorno-in-cui-si-decideranno-le-sorti-del-campionato/22293/" aria-current="page">Serie A, Spadafora: &#8220;28 maggio giorno in cui si decideranno le sorti del campionato&#8221;</a>
									</li>
											<li>
					<a href="https://www.peoplexpress.it/2020/05/22/reddito-di-emergenza-rem-finalmente-online-sul-sito-inps-tutto-per-richiederlo/22289/">Reddito di Emergenza (REM) finalmente online. Sul sito INPS tutto per richiederlo</a>
									</li>
											<li>
					<a href="https://www.peoplexpress.it/2020/05/22/inps-19-mila-morti-in-piu-rispetto-al-dato-dichiarato-dalla-protezione-civile-ecco-lo-studio-dellistituto/22285/">Inps: 19 mila morti in più rispetto al dato dichiarato dalla Protezione Civile. Ecco lo studio dell&#8217;Istituto</a>
									</li>
											<li>
					<a href="https://www.peoplexpress.it/2020/05/21/estrazioni-superenalotto-lotto-e-10lotto-di-oggi-21-maggio-i-numeri-vincenti/22280/">Estrazioni Superenalotto, Lotto e 10&#038;Lotto di oggi 21 maggio: i numeri vincenti</a>
									</li>
											<li>
					<a href="https://www.peoplexpress.it/2020/05/21/coronavirus-italia-conte-stop-movida-e-assembramenti-notturni-il-contagio-risale/22276/">Coronavirus Italia, Conte: &#8220;Stop movida e assembramenti notturni&#8221; Il contagio risale</a>
									</li>
					</ul>
		</div></aside></div>
</div>
<footer class="mh-footer">
	<div class="wrapper-inner">
		<p class="copyright">Copyright 2020 | MH Newsdesk lite by <a href="https://www.mhthemes.com/" rel="nofollow">MH Themes</a></p>
	</div>
</footer>
<script type='text/javascript'>
/* <![CDATA[ */
var ctcc_vars = {"expiry":"1","method":"","version":"4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.peoplexpress.it/wordpress/wp-content/plugins/uk-cookie-consent/assets/js/uk-cookie-consent-js.js?ver=2.3.0'></script>
<script type='text/javascript' src='https://www.peoplexpress.it/wordpress/wp-includes/js/wp-embed.min.js?ver=5.4.1'></script>
			
				<script type="text/javascript">
					jQuery(document).ready(function($){
												if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar
							$("html").addClass("has-cookie-bar");
							$("html").addClass("cookie-bar-bottom-bar");
							$("html").addClass("cookie-bar-bar");
													}
																	});
				</script>
			
			<div id="catapult-cookie-bar" class=""><div class="ctcc-inner "><span class="ctcc-left-side">INFORMATIVA. Questo sito utilizza cookie tecnici e di profilazione propri e di terze parti per le sue funzionalità e per inviarti pubblicità e servizi in linea con le tue preferenza. I dati NON sensibili raccolti, vengono utilizzati per offrirti un servizio migliore. Nessun dato personale viene raccolto e/o archiviato. Cliccando su Accetto o continuando la navigazione nel sito acconsenti all&#039;uso di questi cookies. Per approfondire <a class="ctcc-more-info-link" tabindex=0 target="_blank" href="https://www.peoplexpress.it/note-legali/informativa-privacy/">Leggi di più.</a></span><span class="ctcc-right-side"><button id="catapultCookie" tabindex=0 onclick="catapultAcceptCookies();">Va bene, grazie</button></span></div><!-- custom wrapper class --></div><!-- #catapult-cookie-bar --></body>
</html>