<!DOCTYPE html>
<html class="no-js" lang="it-IT">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<title>Bonus Vacanze: 6915 è il codice tributo F24, le istruzioni Agenzia Entrate &#8211; Peoplexpress.it</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Peoplexpress.it &raquo; Feed" href="https://www.peoplexpress.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Peoplexpress.it &raquo; Feed dei commenti" href="https://www.peoplexpress.it/comments/feed/" />
<!-- This site uses the Google Analytics by ExactMetrics plugin v6.1.0 - Using Analytics tracking - https://www.exactmetrics.com/ -->
<script type="text/javascript" data-cfasync="false">
	var em_version         = '6.1.0';
	var em_track_user      = true;
	var em_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-61146535-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( em_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-61146535-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
		__gaTracker( function() { window.ga = __gaTracker; } );
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + em_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}
</script>
<!-- / Google Analytics by ExactMetrics -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.peoplexpress.it\/wordpress\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.peoplexpress.it/wordpress/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-consent-style-css'  href='https://www.peoplexpress.it/wordpress/wp-content/plugins/uk-cookie-consent/assets/css/style.css?ver=5.4.2' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Oswald:400,700,300|PT+Serif:400,400italic,700,700italic' type='text/css' media='all' />
<link rel='stylesheet' id='mh-font-awesome-css'  href='https://www.peoplexpress.it/wordpress/wp-content/themes/mh-newsdesk-lite/includes/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mh-style-css'  href='https://www.peoplexpress.it/wordpress/wp-content/themes/mh-newsdesk-lite/style.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://www.peoplexpress.it/wordpress/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.peoplexpress.it","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.peoplexpress.it/wordpress/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend.min.js?ver=6.1.0'></script>
<script type='text/javascript' src='https://www.peoplexpress.it/wordpress/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.peoplexpress.it/wordpress/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.peoplexpress.it/wordpress/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<script type='text/javascript' src='https://www.peoplexpress.it/wordpress/wp-content/themes/mh-newsdesk-lite/js/scripts.js?ver=5.4.2'></script>
<link rel='https://api.w.org/' href='https://www.peoplexpress.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.peoplexpress.it/wordpress/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.peoplexpress.it/wordpress/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.2" />
<link rel="canonical" href="https://www.peoplexpress.it/2020/06/25/bonus-vacanze-6915-e-il-codice-tributo-f24-le-istruzioni-agenzia-entrate/22423/" />
<link rel='shortlink' href='https://www.peoplexpress.it/?p=22423' />
<link rel="alternate" type="application/json+oembed" href="https://www.peoplexpress.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.peoplexpress.it%2F2020%2F06%2F25%2Fbonus-vacanze-6915-e-il-codice-tributo-f24-le-istruzioni-agenzia-entrate%2F22423%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.peoplexpress.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.peoplexpress.it%2F2020%2F06%2F25%2Fbonus-vacanze-6915-e-il-codice-tributo-f24-le-istruzioni-agenzia-entrate%2F22423%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Salva",
	Subscribe: "Abbonati",
	Email: "Email",
	Bookmark: "Segnalibro",
	ShowAll: "espandi",
	ShowLess: "comprimi",
	FindServices: "Trova servizi",
	FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
	PoweredBy: "Powered by",
	ShareViaEmail: "Condividi via email",
	SubscribeViaEmail: "Iscriviti via email",
	BookmarkInYourBrowser: "Aggiungi ai segnalibri",
	BookmarkInstructions: "Premi Ctrl+D o \u2318+D per mettere questa pagina nei preferiti",
	AddToYourFavorites: "Aggiungi ai favoriti",
	SendFromWebOrProgram: "Invia da qualsiasi indirizzo email o programma di posta elettronica",
	EmailProgram: "Programma di posta elettronica",
	More: "Di più&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<meta name="generator" content="Site Kit by Google 1.10.0" /><style id="ctcc-css" type="text/css" media="screen">
				#catapult-cookie-bar {
					box-sizing: border-box;
					max-height: 0;
					opacity: 0;
					z-index: 99999;
					overflow: hidden;
					color: #ddd;
					position: fixed;
					left: 0;
					bottom: 0;
					width: 100%;
					background-color: #464646;
				}
				#catapult-cookie-bar a {
					color: #fff;
				}
				#catapult-cookie-bar .x_close span {
					background-color: ;
				}
				button#catapultCookie {
					background:;
					color: ;
					border: 0; padding: 6px 9px; border-radius: 3px;
				}
				#catapult-cookie-bar h3 {
					color: #ddd;
				}
				.has-cookie-bar #catapult-cookie-bar {
					opacity: 1;
					max-height: 999px;
					min-height: 30px;
				}</style>

<!-- Facebook Like Thumbnail (v0.4) -->
<meta property="og:image" content="https://www.peoplexpress.it/wordpress/wp-content/uploads/2020/06/bonus-vacanze-guida-vademecum-agenzia-entrate.jpg" />
<!-- using featured thumbnail -->
<!-- Facebook Like Thumbnail (By Ashfame - https://github.com/ashfame/facebook-like-thumbnail) -->

<!--[if lt IE 9]>
<script src="https://www.peoplexpress.it/wordpress/wp-content/themes/mh-newsdesk-lite/js/css3-mediaqueries.js"></script>
<![endif]-->
<link rel="amphtml" href="https://www.peoplexpress.it/2020/06/25/bonus-vacanze-6915-e-il-codice-tributo-f24-le-istruzioni-agenzia-entrate/22423/amp/"><link rel="icon" href="https://www.peoplexpress.it/wordpress/wp-content/uploads/2015/03/cropped-logo-peoplexpress-E-e1525690682122-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.peoplexpress.it/wordpress/wp-content/uploads/2015/03/cropped-logo-peoplexpress-E-e1525690682122-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.peoplexpress.it/wordpress/wp-content/uploads/2015/03/cropped-logo-peoplexpress-E-e1525690682122-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.peoplexpress.it/wordpress/wp-content/uploads/2015/03/cropped-logo-peoplexpress-E-e1525690682122-270x270.png" />
</head>
<body class="post-template-default single single-post postid-22423 single-format-standard ctcc-exclude-AN mh-right-sb">
<div id="mh-wrapper">
<header class="mh-header">
	<div class="header-wrap mh-clearfix">
		<a href="https://www.peoplexpress.it/" title="Peoplexpress.it" rel="home">
<div class="logo-wrap" role="banner">
<img src="https://www.peoplexpress.it/wordpress/wp-content/uploads/2019/11/cropped-logo-peoplexpress.png" height="100" width="300" alt="Peoplexpress.it" />
</div>
</a>
	</div>
	<div class="header-menu mh-clearfix">
		<nav class="main-nav mh-clearfix">
			<div class="menu-categorie-container"><ul id="menu-categorie" class="menu"><li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="https://www.peoplexpress.it/category/primo-piano/">PRIMO PIANO</a></li>
<li id="menu-item-7" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7"><a href="https://www.peoplexpress.it/category/cronaca/">CRONACA</a></li>
<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="https://www.peoplexpress.it/category/trend/">TREND</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="https://www.peoplexpress.it/category/sport/">SPORT</a></li>
<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="https://www.peoplexpress.it/category/spettacolo/">SPETTACOLO</a></li>
<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="https://www.peoplexpress.it/category/tecnologia/">TECNOLOGIA</a></li>
<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="https://www.peoplexpress.it/category/video/">VIDEO</a></li>
<li id="menu-item-19749" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19749"><a href="https://www.peoplexpress.it/note-legali/informativa-privacy/">Informativa Privacy</a></li>
<li id="menu-item-19789" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19789"><a href="https://www.peoplexpress.it/cookie-policy/">Cookie</a></li>
<li id="menu-item-19751" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19751"><a href="https://www.peoplexpress.it/contatti/">Contatti</a></li>
<li id="menu-item-19752" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19752"><a href="https://www.peoplexpress.it/redazione/">Redazione</a></li>
<li id="menu-item-19750" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19750"><a href="https://www.peoplexpress.it/note-legali/">Note legali</a></li>
</ul></div>		</nav>
	</div>
</header><div class="mh-section mh-group">
	<div id="main-content" class="mh-content"><article id="post-22423" class="post-22423 post type-post status-publish format-standard has-post-thumbnail hentry category-economia tag-agenzia-entrate tag-bonus-vacanze tag-bonus-vacanze-500-euro tag-guida-bonus-vacanze tag-tax-credit-vacanze tag-vademecum-bonus">
	<header class="entry-header mh-clearfix">
		<h1 class="entry-title">Bonus Vacanze: 6915 è il codice tributo F24, le istruzioni Agenzia Entrate</h1>
		<div class="entry-tags mh-clearfix"><span>TOPICS:</span><a href="https://www.peoplexpress.it/tag/agenzia-entrate/" rel="tag">agenzia entrate</a><a href="https://www.peoplexpress.it/tag/bonus-vacanze/" rel="tag">bonus vacanze</a><a href="https://www.peoplexpress.it/tag/bonus-vacanze-500-euro/" rel="tag">bonus vacanze 500 euro</a><a href="https://www.peoplexpress.it/tag/guida-bonus-vacanze/" rel="tag">guida bonus vacanze</a><a href="https://www.peoplexpress.it/tag/tax-credit-vacanze/" rel="tag">Tax credit vacanze</a><a href="https://www.peoplexpress.it/tag/vademecum-bonus/" rel="tag">vademecum bonus</a></div>	</header>
	
<figure class="entry-thumbnail">
<img width="777" height="437" src="https://www.peoplexpress.it/wordpress/wp-content/uploads/2020/06/bonus-vacanze-guida-vademecum-agenzia-entrate-777x437.jpg" class="attachment-content-single size-content-single wp-post-image" alt="Bonus vacanze guida vademecum agenzia entrate" srcset="https://www.peoplexpress.it/wordpress/wp-content/uploads/2020/06/bonus-vacanze-guida-vademecum-agenzia-entrate-777x437.jpg 777w, https://www.peoplexpress.it/wordpress/wp-content/uploads/2020/06/bonus-vacanze-guida-vademecum-agenzia-entrate-260x146.jpg 260w, https://www.peoplexpress.it/wordpress/wp-content/uploads/2020/06/bonus-vacanze-guida-vademecum-agenzia-entrate-120x67.jpg 120w" sizes="(max-width: 777px) 100vw, 777px" /></figure>
	<p class="entry-meta">
<span class="entry-meta-author vcard author">Posted By: <a class="fn" href="https://www.peoplexpress.it/author/peoplexpress/">peoplexpress</a></span>
<span class="entry-meta-date updated">25 Giugno 2020</span>
</p>
	<div class="entry-content mh-clearfix">
		
<div class='code-block code-block-2' style='margin: 8px 8px 8px 0; float: left;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 336x280 test e disp dentro articolo -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-8352398646096529"
     data-ad-slot="7146942694"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p>Bonus Vacanze: 6915 è il codice tributo F24, le istruzioni del Tax credit vacanze istituito nell&#8217;ultimo decreto del consiglio dei Ministri è pronto per essere utilizzato dagli italiani. A partire dal primo luglio è operativo il codice tributo 6915 nel modello F24 ed il cui anno di riferimento dovrà essere il &#8220;2020&#8221;. E&#8217; quanto stabilito a partire da oggi dall&#8217;Agenzia delle Entrate. Sul portale ufficiale dell&#8217;Agenzia delle Entrate è stato pubblico un vero e proprio vademecum per la fruizione del Bonus Vacanze. &#8220;Il decreto legge n. 34 del 2020 (decreto Rilancio) ha istituito una nuova agevolazione, per l’anno 2020, in favore delle famiglie con ISEE (Indicatore della<br>Situazione Economica Equivalente) in corso di validità non superiore a 40.000 euro, da utilizzare per il pagamento di servizi offerti in Italia da imprese turistico ricettive, agriturismi e bed &amp; breakfast.</p>



<p>Il bonus può essere fruito a determinate condizioni dal 1° luglio al 31 dicembre 2020 da un solo componente per nucleo familiare ed è riconosciuto fino a un importo massimo di 500 euro per i nuclei familiari composti da più di due persone. L’importo è ridotto a 300 euro per i nuclei familiari composti da due persone e a 150 euro per quelli composti da una sola persona.</p><div class='code-block code-block-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="fluid"
     data-ad-layout-key="-hb-1q-1i+20+as"
     data-ad-client="ca-pub-8352398646096529"
     data-ad-slot="9923459468"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>




<div class="wp-block-file"><a href="https://www.peoplexpress.it/wordpress/wp-content/uploads/2020/06/Guida_Bonus_Vacanze_v1.pdf"><strong>GUIDA BONUS VACANZE</strong></a><a href="https://www.peoplexpress.it/wordpress/wp-content/uploads/2020/06/Guida_Bonus_Vacanze_v1.pdf" class="wp-block-file__button" download>SCARICA</a></div>



<p>Le spese devono essere sostenute in un’unica soluzione per i servizi resi da una singola impresa turistica e documentate con fattura o documento commerciale o scontrino/ricevuta fiscale, nei quali sia indicato il codice fiscale di chi intende fruire dell’agevolazione. Il bonus è fruibile nella misura dell’80% sotto forma di sconto per il pagamento dei servizi prestati dal fornitore e per il 20% come detrazione di imposta in sede di<br>dichiarazione dei redditi.</p><div class='code-block code-block-4' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="fluid"
     data-ad-layout-key="-hb-1q-1i+20+as"
     data-ad-client="ca-pub-8352398646096529"
     data-ad-slot="9923459468"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>




<div class="wp-block-file"><a href="https://www.peoplexpress.it/wordpress/wp-content/uploads/2020/06/VADEMECUM-BONUS-VACANZE.pdf"><strong>VADEMECUM BONUS VACANZE</strong></a><a href="https://www.peoplexpress.it/wordpress/wp-content/uploads/2020/06/VADEMECUM-BONUS-VACANZE.pdf" class="wp-block-file__button" download>SCARICA</a></div>



<p>Lo sconto praticato viene recuperato dal fornitore sotto forma di credito d’imposta utilizzabile in compensazione senza limiti di importo, attraverso il modello F24. In alternativa può essere ceduto a terzi, compresi gli istituti di credito e gli intermediari finanziari.</p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.peoplexpress.it/2020/06/25/bonus-vacanze-6915-e-il-codice-tributo-f24-le-istruzioni-agenzia-entrate/22423/" data-a2a-title="Bonus Vacanze: 6915 è il codice tributo F24, le istruzioni Agenzia Entrate"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.peoplexpress.it%2F2020%2F06%2F25%2Fbonus-vacanze-6915-e-il-codice-tributo-f24-le-istruzioni-agenzia-entrate%2F22423%2F&amp;linkname=Bonus%20Vacanze%3A%206915%20%C3%A8%20il%20codice%20tributo%20F24%2C%20le%20istruzioni%20Agenzia%20Entrate" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.peoplexpress.it%2F2020%2F06%2F25%2Fbonus-vacanze-6915-e-il-codice-tributo-f24-le-istruzioni-agenzia-entrate%2F22423%2F&amp;linkname=Bonus%20Vacanze%3A%206915%20%C3%A8%20il%20codice%20tributo%20F24%2C%20le%20istruzioni%20Agenzia%20Entrate" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fwww.peoplexpress.it%2F2020%2F06%2F25%2Fbonus-vacanze-6915-e-il-codice-tributo-f24-le-istruzioni-agenzia-entrate%2F22423%2F&amp;linkname=Bonus%20Vacanze%3A%206915%20%C3%A8%20il%20codice%20tributo%20F24%2C%20le%20istruzioni%20Agenzia%20Entrate" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_like addtoany_special_service" data-layout="button" data-href="https://www.peoplexpress.it/2020/06/25/bonus-vacanze-6915-e-il-codice-tributo-f24-le-istruzioni-agenzia-entrate/22423/"></a><a class="a2a_button_twitter_tweet addtoany_special_service" data-url="https://www.peoplexpress.it/2020/06/25/bonus-vacanze-6915-e-il-codice-tributo-f24-le-istruzioni-agenzia-entrate/22423/" data-text="Bonus Vacanze: 6915 è il codice tributo F24, le istruzioni Agenzia Entrate"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div><!-- AI CONTENT END 1 -->
	</div>
</article><nav class="post-nav-wrap" role="navigation">
<ul class="post-nav mh-clearfix">
<li class="post-nav-prev">
<a href="https://www.peoplexpress.it/2020/06/19/calciomercato-juventus-sarri-in-campionato-allegri-per-la-champions/22420/" rel="prev"><i class="fa fa-chevron-left"></i>Previous post</a></li>
<li class="post-nav-next">
</li>
</ul>
</nav>
<div class='code-block code-block-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 336x280 fine articolo (basso) testo ed immagine -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-8352398646096529"
     data-ad-slot="2232328291"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
	</div>
	<aside class="mh-sidebar">
	<div id="search-3" class="sb-widget mh-clearfix widget_search"><form role="search" method="get" class="search-form" action="https://www.peoplexpress.it/">
				<label>
					<span class="screen-reader-text">Ricerca per:</span>
					<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Cerca" />
			</form></div><div id="media_image-4" class="sb-widget mh-clearfix widget_media_image"><a href="https://www.iene.mediaset.it/"><img width="590" height="332" src="https://www.peoplexpress.it/wordpress/wp-content/uploads/2018/05/C_116_articolo_16805_articolo.jpg" class="image wp-image-19635  attachment-full size-full" alt="Le Iene 12 marzo: Replica servizi della puntata andata in onda su Italia 1, ieri sera, condotta da Alessia Marcuzzi e Nicola Savino" style="max-width: 100%; height: auto;" srcset="https://www.peoplexpress.it/wordpress/wp-content/uploads/2018/05/C_116_articolo_16805_articolo.jpg 590w, https://www.peoplexpress.it/wordpress/wp-content/uploads/2018/05/C_116_articolo_16805_articolo-300x169.jpg 300w, https://www.peoplexpress.it/wordpress/wp-content/uploads/2018/05/C_116_articolo_16805_articolo-260x146.jpg 260w, https://www.peoplexpress.it/wordpress/wp-content/uploads/2018/05/C_116_articolo_16805_articolo-120x67.jpg 120w" sizes="(max-width: 590px) 100vw, 590px" /></a></div><div id="media_image-5" class="sb-widget mh-clearfix widget_media_image"><a href="http://www.superenalotto.it/estrazioni/ultimo-concorso"><img width="300" height="139" src="https://www.peoplexpress.it/wordpress/wp-content/uploads/2018/05/SuperEnalotto_estrazione-300x139.png" class="image wp-image-19646  attachment-medium size-medium" alt="estrazione superenalotto 7 maggio" style="max-width: 100%; height: auto;" srcset="https://www.peoplexpress.it/wordpress/wp-content/uploads/2018/05/SuperEnalotto_estrazione-300x139.png 300w, https://www.peoplexpress.it/wordpress/wp-content/uploads/2018/05/SuperEnalotto_estrazione-768x356.png 768w, https://www.peoplexpress.it/wordpress/wp-content/uploads/2018/05/SuperEnalotto_estrazione-1024x475.png 1024w, https://www.peoplexpress.it/wordpress/wp-content/uploads/2018/05/SuperEnalotto_estrazione.png 1031w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div id="mh_newsdesk_lite_custom_posts-3" class="sb-widget mh-clearfix mh_newsdesk_lite_custom_posts">		<div class="mh-cp-widget mh-clearfix">				<article class="cp-wrap cp-small mh-clearfix">
					<div class="cp-thumb-small">
						<a href="https://www.peoplexpress.it/2020/06/19/calciomercato-juventus-sarri-in-campionato-allegri-per-la-champions/22420/" title="Calciomercato Juventus: Sarri in campionato, Allegri per la Champions"><img width="120" height="67" src="https://www.peoplexpress.it/wordpress/wp-content/uploads/2020/06/sarri-juventus-calciomercato-allegri-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="sarri in bilico calciomercato juventus" srcset="https://www.peoplexpress.it/wordpress/wp-content/uploads/2020/06/sarri-juventus-calciomercato-allegri-120x67.jpg 120w, https://www.peoplexpress.it/wordpress/wp-content/uploads/2020/06/sarri-juventus-calciomercato-allegri-777x437.jpg 777w, https://www.peoplexpress.it/wordpress/wp-content/uploads/2020/06/sarri-juventus-calciomercato-allegri-260x146.jpg 260w" sizes="(max-width: 120px) 100vw, 120px" /></a>
					</div>
					<p class="entry-meta"><span class="updated">19 Giugno 2020</span></p>
					<h3 class="cp-title-small"><a href="https://www.peoplexpress.it/2020/06/19/calciomercato-juventus-sarri-in-campionato-allegri-per-la-champions/22420/" title="Calciomercato Juventus: Sarri in campionato, Allegri per la Champions" rel="bookmark">Calciomercato Juventus: Sarri in campionato, Allegri per la Champions</a></h3>
				</article>
				<hr class="mh-separator">				<article class="cp-wrap cp-small mh-clearfix">
					<div class="cp-thumb-small">
						<a href="https://www.peoplexpress.it/2020/06/15/spadafora-calcetto-e-sport-di-contatto-stop-prolungato/22404/" title="Spadafora: &#8220;Calcetto e sport di contatto stop prolungato&#8221;"><img width="120" height="67" src="https://www.peoplexpress.it/wordpress/wp-content/uploads/2020/06/calcetto-fase-3-15-giugno-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="dal 25 giugno via libera agli sport di contatto" srcset="https://www.peoplexpress.it/wordpress/wp-content/uploads/2020/06/calcetto-fase-3-15-giugno-120x67.jpg 120w, https://www.peoplexpress.it/wordpress/wp-content/uploads/2020/06/calcetto-fase-3-15-giugno-777x437.jpg 777w, https://www.peoplexpress.it/wordpress/wp-content/uploads/2020/06/calcetto-fase-3-15-giugno-260x146.jpg 260w" sizes="(max-width: 120px) 100vw, 120px" /></a>
					</div>
					<p class="entry-meta"><span class="updated">15 Giugno 2020</span></p>
					<h3 class="cp-title-small"><a href="https://www.peoplexpress.it/2020/06/15/spadafora-calcetto-e-sport-di-contatto-stop-prolungato/22404/" title="Spadafora: &#8220;Calcetto e sport di contatto stop prolungato&#8221;" rel="bookmark">Spadafora: &#8220;Calcetto e sport di contatto stop prolungato&#8221;</a></h3>
				</article>
				<hr class="mh-separator">				<article class="cp-wrap cp-small mh-clearfix">
					<div class="cp-thumb-small">
						<a href="https://www.peoplexpress.it/2020/06/11/fase-3-dal-15-giugno-si-a-calcetto-basket-e-sport-di-contatto/22397/" title="Fase 3: dal 15 giugno si a calcetto, basket e sport di contatto"><img width="120" height="67" src="https://www.peoplexpress.it/wordpress/wp-content/uploads/2020/06/calcetto-fase-3-15-giugno-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="dal 25 giugno via libera agli sport di contatto" srcset="https://www.peoplexpress.it/wordpress/wp-content/uploads/2020/06/calcetto-fase-3-15-giugno-120x67.jpg 120w, https://www.peoplexpress.it/wordpress/wp-content/uploads/2020/06/calcetto-fase-3-15-giugno-777x437.jpg 777w, https://www.peoplexpress.it/wordpress/wp-content/uploads/2020/06/calcetto-fase-3-15-giugno-260x146.jpg 260w" sizes="(max-width: 120px) 100vw, 120px" /></a>
					</div>
					<p class="entry-meta"><span class="updated">11 Giugno 2020</span></p>
					<h3 class="cp-title-small"><a href="https://www.peoplexpress.it/2020/06/11/fase-3-dal-15-giugno-si-a-calcetto-basket-e-sport-di-contatto/22397/" title="Fase 3: dal 15 giugno si a calcetto, basket e sport di contatto" rel="bookmark">Fase 3: dal 15 giugno si a calcetto, basket e sport di contatto</a></h3>
				</article>
				<hr class="mh-separator">				<article class="cp-wrap cp-small mh-clearfix">
					<div class="cp-thumb-small">
						<a href="https://www.peoplexpress.it/2020/05/29/serie-a-20-giugno-il-campionato-riparte-13-14-e-17-giugno-la-coppa-italia/22352/" title="Serie A: 20 giugno il campionato riparte! &#8220;13, 14 e 17 giugno la Coppa Italia&#8221;"><img width="120" height="67" src="https://www.peoplexpress.it/wordpress/wp-content/uploads/2020/05/serie-a-spadafora-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="ministro spadafora serie a ripartenza 20 giugno" srcset="https://www.peoplexpress.it/wordpress/wp-content/uploads/2020/05/serie-a-spadafora-120x67.jpg 120w, https://www.peoplexpress.it/wordpress/wp-content/uploads/2020/05/serie-a-spadafora-580x326.jpg 580w, https://www.peoplexpress.it/wordpress/wp-content/uploads/2020/05/serie-a-spadafora-1024x576.jpg 1024w, https://www.peoplexpress.it/wordpress/wp-content/uploads/2020/05/serie-a-spadafora-768x432.jpg 768w, https://www.peoplexpress.it/wordpress/wp-content/uploads/2020/05/serie-a-spadafora-777x437.jpg 777w, https://www.peoplexpress.it/wordpress/wp-content/uploads/2020/05/serie-a-spadafora-260x146.jpg 260w, https://www.peoplexpress.it/wordpress/wp-content/uploads/2020/05/serie-a-spadafora.jpg 1200w" sizes="(max-width: 120px) 100vw, 120px" /></a>
					</div>
					<p class="entry-meta"><span class="updated">29 Maggio 2020</span></p>
					<h3 class="cp-title-small"><a href="https://www.peoplexpress.it/2020/05/29/serie-a-20-giugno-il-campionato-riparte-13-14-e-17-giugno-la-coppa-italia/22352/" title="Serie A: 20 giugno il campionato riparte! &#8220;13, 14 e 17 giugno la Coppa Italia&#8221;" rel="bookmark">Serie A: 20 giugno il campionato riparte! &#8220;13, 14 e 17 giugno la Coppa Italia&#8221;</a></h3>
				</article>
				<hr class="mh-separator">				<article class="cp-wrap cp-small mh-clearfix">
					<div class="cp-thumb-small">
						<a href="https://www.peoplexpress.it/2020/05/29/serie-a-spadafora-in-caso-di-nuovo-stop-playoff-playout-o-cristallizzazione-della-classifica/22349/" title="Serie A, Spadafora: &#8220;In caso di nuovo stop, playoff, playout o cristallizzazione della classifica&#8221;"><img width="120" height="67" src="https://www.peoplexpress.it/wordpress/wp-content/uploads/2020/05/serie-a-spadafora-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="ministro spadafora serie a ripartenza 20 giugno" srcset="https://www.peoplexpress.it/wordpress/wp-content/uploads/2020/05/serie-a-spadafora-120x67.jpg 120w, https://www.peoplexpress.it/wordpress/wp-content/uploads/2020/05/serie-a-spadafora-580x326.jpg 580w, https://www.peoplexpress.it/wordpress/wp-content/uploads/2020/05/serie-a-spadafora-1024x576.jpg 1024w, https://www.peoplexpress.it/wordpress/wp-content/uploads/2020/05/serie-a-spadafora-768x432.jpg 768w, https://www.peoplexpress.it/wordpress/wp-content/uploads/2020/05/serie-a-spadafora-777x437.jpg 777w, https://www.peoplexpress.it/wordpress/wp-content/uploads/2020/05/serie-a-spadafora-260x146.jpg 260w, https://www.peoplexpress.it/wordpress/wp-content/uploads/2020/05/serie-a-spadafora.jpg 1200w" sizes="(max-width: 120px) 100vw, 120px" /></a>
					</div>
					<p class="entry-meta"><span class="updated">29 Maggio 2020</span></p>
					<h3 class="cp-title-small"><a href="https://www.peoplexpress.it/2020/05/29/serie-a-spadafora-in-caso-di-nuovo-stop-playoff-playout-o-cristallizzazione-della-classifica/22349/" title="Serie A, Spadafora: &#8220;In caso di nuovo stop, playoff, playout o cristallizzazione della classifica&#8221;" rel="bookmark">Serie A, Spadafora: &#8220;In caso di nuovo stop, playoff, playout o cristallizzazione della classifica&#8221;</a></h3>
				</article>
				<hr class="mh-separator">				<article class="cp-wrap cp-small mh-clearfix">
					<div class="cp-thumb-small">
						<a href="https://www.peoplexpress.it/2020/05/28/serie-a-in-caso-di-contagio-intero-gruppo-in-quarantena-per-due-settimane/22341/" title="Serie A: &#8220;In caso di contagio, intero gruppo in quarantena per due settimane&#8221;"><img width="120" height="67" src="https://www.peoplexpress.it/wordpress/wp-content/uploads/2020/04/0EC6D748-11B5-46A8-B2FA-9FA0F65B9EDC-120x67.png" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="Serie A oggi vertice per la ripartenza" srcset="https://www.peoplexpress.it/wordpress/wp-content/uploads/2020/04/0EC6D748-11B5-46A8-B2FA-9FA0F65B9EDC-120x67.png 120w, https://www.peoplexpress.it/wordpress/wp-content/uploads/2020/04/0EC6D748-11B5-46A8-B2FA-9FA0F65B9EDC-580x326.png 580w, https://www.peoplexpress.it/wordpress/wp-content/uploads/2020/04/0EC6D748-11B5-46A8-B2FA-9FA0F65B9EDC-1024x576.png 1024w, https://www.peoplexpress.it/wordpress/wp-content/uploads/2020/04/0EC6D748-11B5-46A8-B2FA-9FA0F65B9EDC-768x432.png 768w, https://www.peoplexpress.it/wordpress/wp-content/uploads/2020/04/0EC6D748-11B5-46A8-B2FA-9FA0F65B9EDC-777x437.png 777w, https://www.peoplexpress.it/wordpress/wp-content/uploads/2020/04/0EC6D748-11B5-46A8-B2FA-9FA0F65B9EDC-260x146.png 260w, https://www.peoplexpress.it/wordpress/wp-content/uploads/2020/04/0EC6D748-11B5-46A8-B2FA-9FA0F65B9EDC.png 1334w" sizes="(max-width: 120px) 100vw, 120px" /></a>
					</div>
					<p class="entry-meta"><span class="updated">28 Maggio 2020</span></p>
					<h3 class="cp-title-small"><a href="https://www.peoplexpress.it/2020/05/28/serie-a-in-caso-di-contagio-intero-gruppo-in-quarantena-per-due-settimane/22341/" title="Serie A: &#8220;In caso di contagio, intero gruppo in quarantena per due settimane&#8221;" rel="bookmark">Serie A: &#8220;In caso di contagio, intero gruppo in quarantena per due settimane&#8221;</a></h3>
				</article>
				<hr class="mh-separator">				<article class="cp-wrap cp-small mh-clearfix">
					<div class="cp-thumb-small">
						<a href="https://www.peoplexpress.it/2020/05/27/serie-a-1-al-giorno-x-domani-vertice-decisivo-bologna-torna-alle-sedute-individuali-per-presunto-caso-di-coronavirus/22339/" title="Serie A: &#8211; 1 al giorno X, domani vertice decisivo. Bologna torna alle sedute individuali per presunto caso di coronavirus"><img width="120" height="67" src="https://www.peoplexpress.it/wordpress/wp-content/uploads/2020/04/0EC6D748-11B5-46A8-B2FA-9FA0F65B9EDC-120x67.png" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="Serie A oggi vertice per la ripartenza" srcset="https://www.peoplexpress.it/wordpress/wp-content/uploads/2020/04/0EC6D748-11B5-46A8-B2FA-9FA0F65B9EDC-120x67.png 120w, https://www.peoplexpress.it/wordpress/wp-content/uploads/2020/04/0EC6D748-11B5-46A8-B2FA-9FA0F65B9EDC-580x326.png 580w, https://www.peoplexpress.it/wordpress/wp-content/uploads/2020/04/0EC6D748-11B5-46A8-B2FA-9FA0F65B9EDC-1024x576.png 1024w, https://www.peoplexpress.it/wordpress/wp-content/uploads/2020/04/0EC6D748-11B5-46A8-B2FA-9FA0F65B9EDC-768x432.png 768w, https://www.peoplexpress.it/wordpress/wp-content/uploads/2020/04/0EC6D748-11B5-46A8-B2FA-9FA0F65B9EDC-777x437.png 777w, https://www.peoplexpress.it/wordpress/wp-content/uploads/2020/04/0EC6D748-11B5-46A8-B2FA-9FA0F65B9EDC-260x146.png 260w, https://www.peoplexpress.it/wordpress/wp-content/uploads/2020/04/0EC6D748-11B5-46A8-B2FA-9FA0F65B9EDC.png 1334w" sizes="(max-width: 120px) 100vw, 120px" /></a>
					</div>
					<p class="entry-meta"><span class="updated">27 Maggio 2020</span></p>
					<h3 class="cp-title-small"><a href="https://www.peoplexpress.it/2020/05/27/serie-a-1-al-giorno-x-domani-vertice-decisivo-bologna-torna-alle-sedute-individuali-per-presunto-caso-di-coronavirus/22339/" title="Serie A: &#8211; 1 al giorno X, domani vertice decisivo. Bologna torna alle sedute individuali per presunto caso di coronavirus" rel="bookmark">Serie A: &#8211; 1 al giorno X, domani vertice decisivo. Bologna torna alle sedute individuali per presunto caso di coronavirus</a></h3>
				</article>
				<hr class="mh-separator">		</div></div>		<div id="recent-posts-6" class="sb-widget mh-clearfix widget_recent_entries">		<h4 class="widget-title"><span>Articoli recenti</span></h4>		<ul>
											<li>
					<a href="https://www.peoplexpress.it/2020/06/25/bonus-vacanze-6915-e-il-codice-tributo-f24-le-istruzioni-agenzia-entrate/22423/" aria-current="page">Bonus Vacanze: 6915 è il codice tributo F24, le istruzioni Agenzia Entrate</a>
									</li>
											<li>
					<a href="https://www.peoplexpress.it/2020/06/19/calciomercato-juventus-sarri-in-campionato-allegri-per-la-champions/22420/">Calciomercato Juventus: Sarri in campionato, Allegri per la Champions</a>
									</li>
											<li>
					<a href="https://www.peoplexpress.it/2020/06/18/bonus-vacanze-fino-a-500-euro-la-tax-credit-vacanze-dal-primo-luglio/22161/">Bonus Vacanze fino a 500 euro: la &#8220;Tax credit vacanze&#8221; dal primo luglio</a>
									</li>
											<li>
					<a href="https://www.peoplexpress.it/2020/06/17/mirko-scarcella-chiedero-il-diritto-di-replica-per-tutte-le-buffonate-dette-video/22415/">Mirko Scarcella: &#8220;Chiederò il diritto di replica per tutte le buffonate dette&#8221; | VIDEO</a>
									</li>
											<li>
					<a href="https://www.peoplexpress.it/2020/06/17/le-iene-16-giugno-replica-puntata-tra-i-servizi-bar-del-tribunale-di-palermo-e-pomigliano-boys-amici-di-di-maio/22412/">Le Iene 16 giugno: Replica Puntata &#8211; Tra i servizi &#8220;Bar del tribunale di Palermo&#8221; e &#8220;Pomigliano Boys, amici di Di Maio&#8221;</a>
									</li>
					</ul>
		</div></aside></div>
</div>
<footer class="mh-footer">
	<div class="wrapper-inner">
		<p class="copyright">Copyright 2020 | MH Newsdesk lite by <a href="https://www.mhthemes.com/" rel="nofollow">MH Themes</a></p>
	</div>
</footer>
<script type='text/javascript'>
/* <![CDATA[ */
var ctcc_vars = {"expiry":"1","method":"","version":"4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.peoplexpress.it/wordpress/wp-content/plugins/uk-cookie-consent/assets/js/uk-cookie-consent-js.js?ver=2.3.0'></script>
<script type='text/javascript' src='https://www.peoplexpress.it/wordpress/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
			
				<script type="text/javascript">
					jQuery(document).ready(function($){
												if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar
							$("html").addClass("has-cookie-bar");
							$("html").addClass("cookie-bar-bottom-bar");
							$("html").addClass("cookie-bar-bar");
													}
																	});
				</script>
			
			<div id="catapult-cookie-bar" class=""><div class="ctcc-inner "><span class="ctcc-left-side">INFORMATIVA. Questo sito utilizza cookie tecnici e di profilazione propri e di terze parti per le sue funzionalità e per inviarti pubblicità e servizi in linea con le tue preferenza. I dati NON sensibili raccolti, vengono utilizzati per offrirti un servizio migliore. Nessun dato personale viene raccolto e/o archiviato. Cliccando su Accetto o continuando la navigazione nel sito acconsenti all&#039;uso di questi cookies. Per approfondire <a class="ctcc-more-info-link" tabindex=0 target="_blank" href="https://www.peoplexpress.it/note-legali/informativa-privacy/">Leggi di più.</a></span><span class="ctcc-right-side"><button id="catapultCookie" tabindex=0 onclick="catapultAcceptCookies();">Va bene, grazie</button></span></div><!-- custom wrapper class --></div><!-- #catapult-cookie-bar --></body>
</html>